Canonical为其所有LTS(长期支持)Ubuntu Linux版本发布了一个新的内核实时补丁,以解决各种安全研究人员最近发现的各种安全漏洞。

新闻来源:Canonical释出用于Ubuntu 18.04 LTS和16.04 LTS的新Linux内核实时补丁